
<!doctype html>
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
     <head>
	  <meta charset="utf-8">
	  <title>The Best of Both Worlds - The Voice-Tribune</title>
	  	  <meta name="HandheldFriendly" content="True">
	  <meta name="MobileOptimized" content="320">
	  <meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1"/>

	  	  <meta property="og:title" content="The Best of Both Worlds"/>
	  <meta property="og:site_name" content="The Voice-Tribune"/>
	  <meta property="og:description" content="The Voice Of Louisville"/>

	  	  <link rel="apple-touch-icon" sizes="57x57" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/apple-touch-icon-57x57.png">
	  <link rel="apple-touch-icon" sizes="114x114" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/apple-touch-icon-114x114.png">
	  <link rel="apple-touch-icon" sizes="72x72" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/apple-touch-icon-72x72.png">
	  <link rel="apple-touch-icon" sizes="144x144" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/apple-touch-icon-144x144.png">
	  <link rel="apple-touch-icon" sizes="60x60" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/apple-touch-icon-60x60.png">
	  <link rel="apple-touch-icon" sizes="120x120" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/apple-touch-icon-120x120.png">
	  <link rel="apple-touch-icon" sizes="76x76" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/apple-touch-icon-76x76.png">
	  <link rel="apple-touch-icon" sizes="152x152" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/apple-touch-icon-152x152.png">
	  <link rel="icon" type="image/png" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/favicon-196x196.png" sizes="196x196">
	  <link rel="icon" type="image/png" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/favicon-160x160.png" sizes="160x160">
	  <link rel="icon" type="image/png" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/favicon-96x96.png" sizes="96x96">
	  <link rel="icon" type="image/png" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/favicon-16x16.png" sizes="16x16">
	  <link rel="icon" type="image/png" href="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/favicon-32x32.png" sizes="32x32">
	  <meta name="msapplication-TileColor" content="#da532c">
	  <meta name="msapplication-TileImage" content="https://voice-tribune.com/wp-content/themes/voice-tribune/library/favicons/mstile-144x144.png">

	  	  <link rel="pingback" href="https://voice-tribune.com/xmlrpc.php">

	<link rel="stylesheet" type="text/css" href="http://voice-tribune.com//wp-content/themes/voice-tribune/library/js/fancybox/source/jquery.fancybox.min.css" />

	  	  
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://voice-tribune.com/galleries/the-best-of-both-worlds/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Best of Both Worlds - The Voice-Tribune" />
<meta property="og:description" content="From the outside, James and Amy Bailey’s home appears to be a traditional, Southern-inspired residence, featuring a wrap-around porch dotted with rocking chairs." />
<meta property="og:url" content="https://voice-tribune.com/galleries/the-best-of-both-worlds/" />
<meta property="og:site_name" content="The Voice-Tribune" />
<meta property="article:section" content="Galleries" />
<meta property="article:published_time" content="2017-05-10T15:45:37-04:00" />
<meta property="og:image" content="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_50.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Voice-Tribune &raquo; Feed" href="https://voice-tribune.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Voice-Tribune &raquo; Comments Feed" href="https://voice-tribune.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The Voice-Tribune &raquo; iCal Feed" href="https://voice-tribune.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The Voice-Tribune &raquo; The Best of Both Worlds Comments Feed" href="https://voice-tribune.com/galleries/the-best-of-both-worlds/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voice-tribune.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://voice-tribune.com/wp-content/plugins/mailchimp//css/flick/flick.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://voice-tribune.com/' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://voice-tribune.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='minimal-tweet-css'  href='https://voice-tribune.com/wp-content/plugins/minimalist-twitter-widget/wp-tweet.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://voice-tribune.com/wp-content/themes/voice-tribune/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://voice-tribune.com/wp-content/themes/voice-tribune/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://voice-tribune.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://voice-tribune.com/wp-content/plugins/mailchimp/js/scrollTo.js' defer='defer'></script>
<script type='text/javascript' src='https://voice-tribune.com/wp-includes/js/jquery/jquery.form.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/voice-tribune.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voice-tribune.com/wp-content/plugins/mailchimp/js/mailchimp.js' defer='defer'></script>
<script type='text/javascript' src='https://voice-tribune.com/wp-includes/js/jquery/ui/core.min.js' defer='defer'></script>
<script type='text/javascript' src='https://voice-tribune.com/wp-content/plugins/mailchimp//js/datepicker.js' defer='defer'></script>
<link rel='https://api.w.org/' href='https://voice-tribune.com/wp-json/' />
<link rel='shortlink' href='https://voice-tribune.com/?p=211894' />
<link rel="alternate" type="application/json+oembed" href="https://voice-tribune.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoice-tribune.com%2Fgalleries%2Fthe-best-of-both-worlds%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voice-tribune.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoice-tribune.com%2Fgalleries%2Fthe-best-of-both-worlds%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
	  	  <!--[if lte IE 9]>
	      <script src="https://voice-tribune.com//wp-content/themes/voice-tribune/library/js/html5shiv.js"></script>
	      <script src="https://voice-tribune.com//wp-content/themes/voice-tribune/library/js/matchMedia.min.js"></script>
	  <![endif]-->
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-19978870-1', 'auto');
	  ga('send', 'pageview');
	</script>
		<script>
	     "use strict";
	     	     var dbs = { siteurl: "http://voice-tribune.com/", static_url: "DBS_STATIC_URL", device: {} };
	     dbs.device.is_mobile = navigator.userAgent.match(/(iPad|iPhone|iPod|Android|Mobile|Opera M|Blackeberry|Silk|Kindle)/ig) ? true : false;
		dbs.device.is_phone = navigator.userAgent.match(/(iPhone|Mobile|Opera M|Blackberry)/ig) ? true : false;
		dbs.device.is_phone = navigator.userAgent.match(/(iPad|iPod)/ig) ? false : dbs.device.is_phone;
	     dbs.device.is_iOS = navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false;
		if ( dbs.device.is_mobile ) document.getElementsByTagName( "html" )[0].className += " mobile";
	</script>
	<script>
			if ( ! dbs.device.is_phone ) {
			document.write('<script src="//use.typekit.net/aqf0uwh.js"><\/script>' +
			'<script>try{Typekit.load();}catch(e){ console.log( "tk error" ); }<\/script>');
		}
	</script>

				<script>
						// DoubleClick //
			var googletag = googletag || {};
		     googletag.cmd = googletag.cmd || [];
		     (function() {
			  var gads = document.createElement('script');
			  gads.async = true;
			  gads.type = 'text/javascript';
			  var useSSL = 'https:' == document.location.protocol;
			  gads.src = (useSSL ? 'https:' : 'http:') +
				      '//www.googletagservices.com/tag/js/gpt.js';
			  var node = document.getElementsByTagName('script')[0];
			  node.parentNode.insertBefore(gads, node);
		     })();

		     googletag.cmd.push(
			  function() {
			       // fancybox gallery "blackout" ads
                   	// See also functions php
                      googletag.pubads().enableAsyncRendering();
                      slot1 = googletag.defineSlot('/133605782/gallery_ad', [336, 280], 'div-gpt-ad-1419257312496-0').addService(googletag.pubads());
			       googletag.defineSlot('/133605782/gallery_ad', [336, 280], 'div-gpt-ad-1419262751264-0').addService(googletag.pubads());
			       googletag.defineSlot('/133605782/gallery_ad', [336, 280], 'div-gpt-ad-1419262770190-0').addService(googletag.pubads());
			       googletag.defineSlot('/133605782/gallery_ad', [336, 280], 'div-gpt-ad-1419262782339-0').addService(googletag.pubads());
	                 googletag.defineSlot('/133605782/gallery_ad', [336, 280], 'div-gpt-ad-1419262809712-0').addService(googletag.pubads());

			       // mobile only
			       if ( matchMedia( 'only screen and ( max-width: 767px )' ).matches ) {
				    // Mobile Header #1 (top of page)
				    googletag.defineSlot('/133605782/VT_mobileheader_top_300x50', [320, 50], 'div-gpt-ad-1415800370026-0').addService(googletag.pubads());
				    // Mobile Header #2 (content area)
				    googletag.defineSlot('/133605782/VT_mobileheader_2_300x50', [300, 50], 'div-gpt-ad-1416238970049-0').addService(googletag.pubads());
			       }
			       // mobile and up
			       // Big Block #1 (right sidebar)
			       googletag.defineSlot('/133605782/VT_topright_300x250', [300, 250], 'div-gpt-ad-1415713896978-0').addService(googletag.pubads());
			       // Big Block #2 (right sidebar)
			       googletag.defineSlot('/133605782/VT_right_2_300x250', [300, 250], 'div-gpt-ad-1415714057769-0').addService(googletag.pubads());
			       // Big Block #3 (right sidebar)
			       googletag.defineSlot('/133605782/VT_bigblock3_300x250', [300, 250], 'div-gpt-ad-1416238658663-0').addService(googletag.pubads());

			       // tablet and up
			       if ( matchMedia( 'only screen and ( min-width: 768px )' ).matches ) {
				    // Leaderboard (top of page)
				    //googletag.defineSlot('/133605782/VT_leaderboard_960x90', [970, 90], 'div-gpt-ad-1415713347585-0').addService(googletag.pubads());
				    googletag.defineSlot('/133605782/Leaderboard_970x90', [970, 90], 'div-gpt-ad-1418697210662-0').addService(googletag.pubads());
				    // Header #1 (content area)
				    googletag.defineSlot('/133605782/VT_header_468x60', [468, 60], 'div-gpt-ad-1415714169487-0').addService(googletag.pubads());
			       }

			       // desktop only
			       if ( matchMedia( 'only screen and ( min-width: 1030px )' ).matches ) {
				    // Skyscraper (left sidebar)
				    googletag.defineSlot('/133605782/VT_skyscraper_160x600', [160, 600], 'div-gpt-ad-1415713638456-0').addService(googletag.pubads());
			       }

			       // Set Custom Criteria Targeting
			       			       googletag.pubads().setTargeting("url","/galleries/the-best-of-both-worlds/");
			      

				   // POP UP AD
				   googletag.defineSlot('/133605782/Float_Ad', [1, 1], 'div-gpt-ad-1455904162070-0').addService(googletag.pubads());


			       // Disabled for ajax
                   //googletag.pubads().enableSingleRequest();
			       googletag.enableServices();
			  }
		     );
		</script>

     </head>
     
     <body class="post-template-default single single-post postid-211894 single-format-standard tribe-theme-voice-tribune page-template-single-php">
	  <div id="container">
	       <header class="header" role="banner">
		    <div id="inner-header" class="clearfix">
			 <p id="logo" class="h1">
			      <a href="https://voice-tribune.com">
				   <img src="https://voice-tribune.com/wp-content/themes/voice-tribune/library/images/voice-logo.svg" alt="">
			      </a>
			 </p>
			 <nav role="navigation" class="nav-collapse">
			      <ul id="menu-main-nav" class="nav top-nav clearfix"><li id="menu-item-167209" class="back-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-167209"><a href="#">Back</a></li>
<li id="menu-item-167212" class="always-red menu-item menu-item-type-post_type menu-item-object-page menu-item-167212"><a href="https://voice-tribune.com/subscribe/">Subscribe</a></li>
<li id="menu-item-167176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167176"><a href="https://voice-tribune.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-167177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167177"><a href="https://voice-tribune.com/news/cover-stories/">Cover Stories</a></li>
	<li id="menu-item-167181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167181"><a href="https://voice-tribune.com/news/profile/">Profile</a></li>
	<li id="menu-item-167184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167184"><a href="https://voice-tribune.com/news/business/">Business</a></li>
	<li id="menu-item-169374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169374"><a href="https://voice-tribune.com/obituaries/">Obituaries</a></li>
</ul>
</li>
<li id="menu-item-167178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167178"><a href="https://voice-tribune.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-167197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167197"><a href="https://voice-tribune.com/sports/kent-taylor/">Kent Taylor</a></li>
	<li id="menu-item-167196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167196"><a href="https://voice-tribune.com/sports/john-asher/">John Asher</a></li>
	<li id="menu-item-167195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167195"><a href="https://voice-tribune.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-167194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167194"><a href="https://voice-tribune.com/sports/verbal-scrimmage/">Verbal Scrimmage</a></li>
	<li id="menu-item-167216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167216"><a href="https://voice-tribune.com/sports/college-sports/">College Sports</a></li>
</ul>
</li>
<li id="menu-item-167179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167179"><a href="https://voice-tribune.com/life-style-2/">Life &#038; Style</a>
<ul class="sub-menu">
	<li id="menu-item-170197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170197"><a href="https://voice-tribune.com/category/life-style-2/arts-entertainment/">Arts &#038; Entertainment</a></li>
	<li id="menu-item-167192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167192"><a href="https://voice-tribune.com/life-style/partyline/">Partyline</a></li>
	<li id="menu-item-167190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167190"><a href="https://voice-tribune.com/life-style/fashion/">Fashion</a></li>
	<li id="menu-item-167189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167189"><a href="https://voice-tribune.com/life-style/mixing-it-up/">Mixing It Up</a></li>
	<li id="menu-item-187647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187647"><a href="https://voice-tribune.com/category/health-wellness/">Health &#038; Wellness</a></li>
	<li id="menu-item-167188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167188"><a href="https://voice-tribune.com/life-style/tastes/">Tastes</a></li>
	<li id="menu-item-168563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168563"><a href="https://voice-tribune.com/category/columns/out-and-about/">Out &#038; About</a></li>
	<li id="menu-item-168564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168564"><a href="https://voice-tribune.com/category/life-style-2/home-of-the-week/">Home of the Week</a></li>
	<li id="menu-item-167187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167187"><a href="https://voice-tribune.com/life-style/spotlight/">Spotlight</a></li>
	<li id="menu-item-184030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184030"><a href="https://voice-tribune.com/category/life-style-2/stories-of-a-lifetime/">Stories of a Lifetime</a></li>
</ul>
</li>
<li id="menu-item-167180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167180"><a href="https://voice-tribune.com/society/">Society</a>
<ul class="sub-menu">
	<li id="menu-item-167217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167217"><a href="https://voice-tribune.com/photo-galleries/">Galleries</a></li>
	<li id="menu-item-167193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167193"><a href="https://voice-tribune.com/society/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-167210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167210"><a href="/events">Events</a>
<ul class="sub-menu">
	<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="/events/community/add">Submit an Event</a></li>
</ul>
</li>
</ul>			      			      <div id="weather-container">
				   <div id="menu-weather">
				   </div>
				 			      </div>
			      <form role="search" method="get" class="search-form" action="https://voice-tribune.com/">
					<label>
						<span class="search-icon"><span class="icon-search"></span></span>
						<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
					</label>
					<input type="submit" class="search-submit" value="Search" />
				</form>
			 </nav>
		    </div> 	       </header> 		<script async src="https://voice-tribune.com/wp-content/themes/voice-tribune/library/js/responsive-nav-dbs.min.js"></script>
<div id="content">
     <div id="inner-content" class="wrap clearfix">
	  <div id="body-classes" style="display:none;" class="post-template-default single single-post postid-211894 single-format-standard tribe-theme-voice-tribune page-template-single-php"></div>
<div id="left-sidebar" class="sidebar">
     	  <div id="text-30" class="widget widget_text"><h4 class="widgettitle">Subscribe</h4>			<div class="textwidget"><img src="/wp-content/uploads/2017/04/PrestigiousProperties_RSVP.jpg" alt="Prestigious Properties" />
<a href="https://www.eventbrite.com/e/the-voice-tribunes-prestigious-properties-presented-by-closets-by-design-tickets-33718537052" target="_blank">RSVP</a></div>
		</div><div id="text-31" class="widget widget_text"><h4 class="widgettitle">Skyscraper Ad</h4>			<div class="textwidget"><!-- Skyscraper Ad -->
     <div id='div-gpt-ad-1415713638456-0' style='width:160px; height:600px;'>
          <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415713638456-0'); });
          </script>
     </div></div>
		</div>     
     <div id="twitterFeed" class="wrap clearfix">
	  <div class="header">
	       <img src="https://voice-tribune.com//wp-content/themes/voice-tribune/library/images/ls-v.png" alt="" />
	  </div>
	  <ul id="tweets"><li>RT <a href="https://twitter.com/#!/SarahJordan1023" target="_blank">@SarahJordan1023</a> Hitting news stands this week! Thank you <a href="https://twitter.com/#!/thevoicetribune" target="_blank">@thevoicetribune</a> for covering Pinktober Pink Prom!… <a href="https://t.co/QNpKeSy8xE" target="_blank">https://t.co/QNpKeSy8xE</a></li><li>RT <a href="https://twitter.com/#!/PinkProm502" target="_blank">@PinkProm502</a> Hitting Newstands this week in Louisville! Big Thank You to <a href="https://twitter.com/#!/thevoicetribune" target="_blank">@thevoicetribune</a> for the Cover Story on our event!… <a href="https://t.co/prRslMNIu5" target="_blank">https://t.co/prRslMNIu5</a></li><li>RT <a href="https://twitter.com/#!/KentuckyOpera" target="_blank">@KentuckyOpera</a> Anything Goes! Black tie optional at <a href="http://twitter.com/search?q=%23kyopera" target="_blank">#kyopera</a>! Thanks to YPOP, <a href="https://twitter.com/#!/New2Lou" target="_blank">@New2Lou</a> <a href="https://twitter.com/#!/TheVoiceTribune" target="_blank">@TheVoiceTribune</a> &amp; all our sponsors. <a href="https://t.co/MMNF31tCtA" target="_blank">https://t.co/MMNF31tCtA</a></li></ul>	  <a href="https://twitter.com/thevoicetribune" class="footer" target="_blank">
	       <span class="icon-twitter8"></span>
	       <strong>Follow us on Twitter</strong>
	  </a>
     </div>     
</div> <!-- / #left-sidebar -->

      <!-- Leaderboard -->
      <div id="adblock-90-wide">
	<!-- Leaderboard 1-->
	<div id='div-gpt-ad-1418697210662-0' style='width:970px; height:90px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418697210662-0'); });
	</script>
	</div>
</div>
     <!-- Mobile Header #1 -->
     <!-- Mobile Header #1 -->
<div id='div-gpt-ad-1415800370026-0' style='width:320px; height:50px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415800370026-0'); });
	</script>
</div>

	  <div id="center-column" class="clearix">
	       <div id="main" class="clearfix" role="main">
		    
		    <article id="post-211894" class="clearfix post-211894 post type-post status-publish format-standard has-post-thumbnail hentry category-galleries" role="article" itemscope itemtype="http://schema.org/BlogPosting">
			 <header class="article-header">
			      <p class="breadcrumbs">
				   <a href="https://voice-tribune.com/category/galleries/" rel="category tag">Galleries</a>			      </p>

			      <h1 class="entry-title single-title" itemprop="headline">The Best of Both Worlds</h1>
				<span class='post-date'>May 10, 2017</span>                  
                    <ul class="socialcount" data-url="http://voice-tribune.com/galleries/the-best-of-both-worlds/" data-counts="true" data-share-text="The Best of Both Worlds | http://voice-tribune.com/galleries/the-best-of-both-worlds/">
                        <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://voice-tribune.com/galleries/the-best-of-both-worlds/" title="Share on Facebook"><span class="social-icon vt-facebook4 icon-like21"></span><span class="count">Share</span></a></li>
                        <li class="twitter"><a href="https://twitter.com/intent/tweet?text=http://voice-tribune.com/galleries/the-best-of-both-worlds/" title="Share on Twitter"><span class="social-icon vt-twitter8 icon-social19"></span><span class="count">Tweet</span></a></li>
                    </ul>
			 </header> 
			 <section class="entry-content clearfix" itemprop="articleBody">
			      <p class="p1"><span class="s1"><b>By Mariah Kline</b></span></p>
<p class="p4"><span class="s2">From the outside, James and Amy Bailey’s home appears to be a traditional, Southern-inspired residence, featuring a wrap-around porch dotted with rocking chairs. However, the inside of their home has a much more contemporary aesthetic that reflects their unique tastes. </span></p>
<p class="p5"><span class="s2">“One of my favorite aspects of the house is that it looks traditional from the outside,” says James. “But when you come inside, the interior looks nothing like what you would imagine it to be. It’s fairly modern and has a designer’s touch to it.” </span></p>
<p class="p5"><span class="s2">Located in the Reserve Estates of Sleepy Hollow, James and Amy’s home is connected to Mosier’s Family Farm and sits just one mile away from Norton Commons. James originally wanted to build a house in the country, but Amy wanted to live in a neighborhood. The two were able to have the best of both worlds when they found the Reserve Estates. Each property in the neighborhood is set on two to four acres, providing them with a feeling of privacy without being too isolated.</span></p>
<p class="p5"><span class="s2">James, an experienced real estate developer, designed the home himself and finished the project in 2007. He has developed a number of properties in the area, as well as in Los Angeles where he lived for 20 years. While in California, he worked as an actor and designed high-end homes for a number of people in the entertainment industry.</span></p>
<p class="p5"><span class="s2">This 7,000-square-foot property features an open floor plan, and its many windows allow for a great deal of natural light. There are four sets of double doors located throughout the first floor, providing an airy and open feeling. The Baileys frequently entertain friends and family, whether it be for a large gathering or a small dinner party. </span></p>
<p class="p5"><span class="s2">As the Baileys are fervent sports fans and love watching University of Kentucky basketball games, the residence boasts an astounding 30 televisions throughout the home.</span></p>
<p class="p5"><span class="s2">Amy’s favorite aspect to the house is the curved stairwell and adjoining catwalk that overlooks the great room. Other notable features include a second master bedroom, three jacuzzis and three laundry rooms, which come in handy since the couple has two sons, ages 4 and 6.</span></p>
<p class="p5"><span class="s2">While the large house has a variety of themes and color palettes, a great deal of the interior is done in contemporary style with the color scheme including shades of black and gold. The trim, doors and a great deal of the cabinetry is black with gold decor and accents throughout. </span></p>
<p class="p5"><span class="s2">Since the Baileys’ previous home had significantly less square footage, they needed more furniture and decor to fill the space. The couple hired Sheeran King with Palazzina Interiors, who designed and arranged the first floor to suit their preferences.</span></p>
<p class="p5"><span class="s2">“I was constantly ripping pages out of Architectural Digest and turning them over to her,” says Amy. “She helped us create color schemes, choose paints and buy all the furniture, and she really helped us out a lot.”</span></p>
<p class="p5"><span class="s2">Amy decorated the remainder of the house herself, and even commissioned custom-made paintings to match their decor. Five large artworks by Indianapolis artist Penny Haynes hang throughout the residence, adding the perfect touch to the house’s unique character.</span></p>
<p class="p5"><span class="s2">Though the Baileys’ home is far from ordinary, it suits their lifestyle perfectly. The contrasting interior and exterior as well as the dark woodwork truly make the property one-of-a-kind. </span><span class="s3"><b>VT</b></span></p>
                  
      
        <div class="slideshow flexslider">
          <ul class="slides">
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_1-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_1.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_1-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                      <p class="flex-caption">DCIM100GOPROGOPR1785.</p>
                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_2-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_2.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_2-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                      <p class="flex-caption">DCIM100GOPROGOPR1788.</p>
                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_3-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_3.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_3-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                      <p class="flex-caption">DCIM100GOPROGOPR1790.</p>
                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_4-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_4.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_4-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                      <p class="flex-caption">DCIM100GOPROGOPR1792.</p>
                                                  </li>
                                        <li>
                                  <img width="650" height="650" src="https://voice-tribune.com/wp-content/uploads/2017/05/VT_SlideshowAds_2017-37-650x650.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/VT_SlideshowAds_2017-37.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/VT_SlideshowAds_2017-37-400x400.jpg 400w, https://voice-tribune.com/wp-content/uploads/2017/05/VT_SlideshowAds_2017-37-500x500.jpg 500w, https://voice-tribune.com/wp-content/uploads/2017/05/VT_SlideshowAds_2017-37-125x125.jpg 125w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_5-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_5.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_5-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                      <p class="flex-caption">DCIM100GOPROGOPR1794.</p>
                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_6-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_6.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_6-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                      <p class="flex-caption">DCIM100GOPROGOPR1795.</p>
                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_7-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_7.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_7-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_8-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_8.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_8-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_9-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_9.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_9-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_10-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_10.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_10-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_11-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_11.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_11-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_12-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_12.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_12-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="975" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_13-650x975.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_13.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_13-333x500.jpg 333w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_13-533x800.jpg 533w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="975" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_14-650x975.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_14.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_14-333x500.jpg 333w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_14-533x800.jpg 533w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_15-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_15.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_15-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_16-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_16.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_16-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_17-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_17.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_17-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_18-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_18.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_18-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_19-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_19.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_19-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_20-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_20.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_20-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_21-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_21.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_21-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_22-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_22.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_22-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_23-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_23.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_23-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_24-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_24.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_24-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_25-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_25.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_25-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="975" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_26-650x975.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_26.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_26-333x500.jpg 333w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_26-533x800.jpg 533w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_27-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_27.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_27-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_28-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_28.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_28-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_29-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_29.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_29-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_30-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_30.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_30-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_31-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_31.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_31-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="975" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_32-650x975.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_32.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_32-333x500.jpg 333w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_32-533x800.jpg 533w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="439" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_33-650x439.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_33.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_33-500x338.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_34-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_34.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_34-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_35-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_35.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_35-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_36-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_36.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_36-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_37-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_37.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_37-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_38-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_38.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_38-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_39-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_39.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_39-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_40-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_40.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_40-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_41-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_41.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_41-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_42-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_42.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_42-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_43-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_43.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_43-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_44-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_44.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_44-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_45-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_45.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_45-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_46-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_46.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_46-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_47-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_47.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_47-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_48-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_48.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_48-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_49-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_49.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_49-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_50-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_50.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_50-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_51-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_51.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_51-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="975" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_52-650x975.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_52.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_52-333x500.jpg 333w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_52-533x800.jpg 533w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="975" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_53-650x975.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_53.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_53-333x500.jpg 333w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_53-533x800.jpg 533w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_54-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_54.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_54-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_55-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_55.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_55-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_56-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_56.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_56-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_57-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_57.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_57-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="975" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_58-650x975.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_58.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_58-333x500.jpg 333w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_58-533x800.jpg 533w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_59-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_59.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_59-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_60-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_60.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_60-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                                        <li>
                                  <img width="650" height="433" src="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_61-650x433.jpg" class="attachment-gallery-image size-gallery-image" alt="" srcset="https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_61.jpg 650w, https://voice-tribune.com/wp-content/uploads/2017/05/BaileyHome_61-500x333.jpg 500w" sizes="(max-width: 650px) 100vw, 650px" />                                                  </li>
                      </ul>
        </div>

        
      

			 </section> 
	             
<div id="disqus_thread">
    </div>


				<!-- Header #1 -->
     	       <!-- Header #1 -->
<div id='div-gpt-ad-1415714169487-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415714169487-0'); });
</script>
</div>

          	  <!-- Mobile Header #2 -->
	            <!-- Mobile Header #2 -->
<div id='div-gpt-ad-1416238970049-0' style='width:300px; height:50px;'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416238970049-0'); });
</script>
</div>
		    </article> 
              <div class="relatedposts">
                                </div>
		    
		    
	       </div> 	  </div> <!-- / #center-column -->

	  <div id="right-sidebar" class="sidebar" role="complementary">
     <div class="inner">

      <div class="lift-your-voice clearfix">
           <p>Lift Your Voice</p>

           <ul class="socialcount social-tweet" data-url="http://voice-tribune.com/galleries/the-best-of-both-worlds/" data-counts="true" data-share-text="The Best of Both Worlds | http://voice-tribune.com/galleries/the-best-of-both-worlds/">
            <li class="facebook">
             <a href="https://www.facebook.com/sharer/sharer.php?u=http://voice-tribune.com/galleries/the-best-of-both-worlds/" title="Share on Facebook">
                  <span class="social-icon vt-facebook4 icon-like21"></span><span class="count">Share</span>
             </a>
            </li>
           </ul>

           <ul class="socialcount social-tweet" data-url="http://voice-tribune.com/galleries/the-best-of-both-worlds/" data-counts="true" data-share-text="The Best of Both Worlds | http://voice-tribune.com/galleries/the-best-of-both-worlds/">
            <li class="twitter">
             <a href="https://twitter.com/intent/tweet?text=http://voice-tribune.com/galleries/the-best-of-both-worlds/" title="Share on Twitter">
                  <span class="social-icon vt-twitter8 icon-social19"></span><span class="count">Tweet</span>
             </a>
            </li>
           </ul>


      </div>

      <div class="follow-us">
	       <div class="heading clearfix">
		    <span class="double-border"></span>
		    <p>Follow Us</p>
		    <span class="double-border"></span>
	       </div>

	       <div class="social-icons clearfix">
		    <a target="_blank" class="vt-social-icon" href="https://twitter.com/thevoicetribune">
			 <span class="icon-twitter8"></span>
		    </a>

		    <a target="_blank" class="vt-social-icon" href="https://www.facebook.com/TheVoiceTribune">
			 <span class="icon-facebook4"></span>
		    </a>
		    <a class="vt-social-icon stay-updated-btn" href="mailto:circ@voice-tribune.com">
			 <span class="icon-mail7"></span>
		    </a>
	       </div>
	  </div>

	  	       <div id="text-36" class="widget widget_text"><h4 class="widgettitle">View Back Issues</h4>			<div class="textwidget"><div class="issue">
<img src="https://voice-tribune.com/wp-content/uploads/2017/05/20170504_cover.png" alt="">
<a href="https://voice-tribune.com/news/current-issue/" class="read-issue" target="_blank">Read Issue<span class="double-arrow">&raquo;</span></a>
</div>

<div class="issue">
<img src="https://voice-tribune.com/wp-content/uploads/2017/03/VOL_spring2017_Cover.png" alt="">
<a href="https://voice-tribune.com/news/voice-louisville-current-issue/" class="read-issue" target="_blank">Read Issue<span class="double-arrow">&raquo;</span></a>
</div>

<a href="http://issuu.com/thevoicetribune/docs/20170401_vol?e=14093364/47828771" class="back-issues" target="_blank">View Back Issues</a></div>
		</div><div id="text-33" class="widget widget_text"><h4 class="widgettitle">Big Block #1</h4>			<div class="textwidget"><!-- Big Block #1 -->
     <div id='div-gpt-ad-1415713896978-0' class="sidebar-ad">
          <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415713896978-0'); });
          </script>
     </div></div>
		</div><div id="tribe-events-adv-list-widget-3" class="widget tribe-events-adv-list-widget"><h4 class="widgettitle">Upcoming Events</h4>		<div id="dbs-tribe-list">
					
						
					
						
					
						
					
						
					
						
		<div class="inner"><h2>May</h2><ul><li><div class="date">16</div><div class="content"><h3><a href="https://voice-tribune.com/?post_type=tribe_events&#038;p=196888">Red Hot Chili Peppers</a></h3><p class="excerpt"></p></div></li><li><div class="date">18</div><div class="content"><h3><a href="http://www.voice-tribune.com/?post_type=tribe_events&#038;p=185477&#038;eventDate=2017-05-18">Kiwanis Club of Louisville</a></h3><p class="excerpt"></p></div></li><li><div class="date">18</div><div class="content"><h3><a href="https://voice-tribune.com/?post_type=tribe_events&#038;eventDate=2017-05-18#038;p=194531">TARC ACCESSIBILITY ADVISARY COUNCIL MEETING</a></h3><p class="excerpt"></p></div></li><li><div class="date">19</div><div class="content"><h3><a href="http://www.voice-tribune.com/?post_type=tribe_events&#038;p=172342&#038;eventDate=2017-05-19">The Afterglow: A New Mom Support group</a></h3><p class="excerpt"></p></div></li><li><div class="date">25</div><div class="content"><h3><a href="http://www.voice-tribune.com/?post_type=tribe_events&#038;p=185477&#038;eventDate=2017-05-25">Kiwanis Club of Louisville</a></h3><p class="excerpt"></p></div></li></ul></ul></div>
	<p class="tribe-events-widget-link">
		<a href="https://voice-tribune.com/events/" rel="bookmark">
			View All Events		</a>
	</p>
	</div><!-- END  #dbs-tribe-list -->
</div><div id="text-34" class="widget widget_text"><h4 class="widgettitle">Big Block #2</h4>			<div class="textwidget"> <!-- Big Block #2 -->
     <div id='div-gpt-ad-1415714057769-0' class="sidebar-ad">
          <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415714057769-0'); });
          </script>
     </div></div>
		</div><div id="gform_widget-4" class="widget gform_widget"><h4 class="widgettitle">Stay Updated</h4><link rel='stylesheet' id='gforms_reset_css-css'  href='https://voice-tribune.com/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://voice-tribune.com/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://voice-tribune.com/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://voice-tribune.com/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper stay-updated_wrapper' id='gform_wrapper_23' ><form method='post' enctype='multipart/form-data'  id='gform_23' class='stay-updated' action='/galleries/the-best-of-both-worlds/'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Stay Updated</h3>
                            <span class='gform_description'>Email subscription </span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_23' class='gform_fields top_label form_sublabel_below description_below'><li id='field_23_2' class='gfield gfield_html gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><a id="stay-updated"></a>
<span class="icon-mail7"></span>
<p>Enter your email address to subscribe to our newsletter.</p></li><li id='field_23_1' class='gfield stay-updated-input gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_23_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_23_1' type='text' value='' class='medium' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_23_3' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_23_3' >Phone</label><div class='ginput_container'><input name='input_3' id='input_23_3' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_23' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_23"]){return false;}  window["gf_submitting_23"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_23"]){return false;} window["gf_submitting_23"]=true;  jQuery("#gform_23").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_23' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='23' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_23' value='WyJbXSIsIjAxMTI3ZTk5NTNlZjhiMTU1ZWM5OTg0NTBhYzVjNWYzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_23' id='gform_target_page_number_23' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_23' id='gform_source_page_number_23' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 23) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [23, 1]) } ); </script></div><div id="text-35" class="widget widget_text"><h4 class="widgettitle">Big Block #3</h4>			<div class="textwidget"><!-- Big Block #3 -->
     <div id='div-gpt-ad-1416238658663-0' class="sidebar-ad">
          <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416238658663-0'); });
          </script>
     </div></div>
		</div>	       </div>
</div>
     </div> </div>  



<ul id="voice-past-issues" class="clearfix wrap">
    <li>
        <a href="http://issuu.com/thevoicetribune/docs/vt_fall?e=14093364/30397160" target="_blank">
            <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2015/10/vt1.png"></span>
        </a>
    </li>
     <li>
    	  <a href="http://issuu.com/thevoicetribune/docs/voice_summer_2015" target="_blank">
    	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2015/10/vt2.png"></span>
    	  </a>
     </li>
    <li>
        <a href="http://issuu.com/thevoicetribune/docs/winter2014?e=14093364/10434764" target="_blank">
            <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/12/cover1.png"></span>
        </a>
    </li>
     <li>
	  <a href="http://thevoiceoflouisville.epubxp.com/i/378097" target="_blank">
	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/11/voice-fall-14.png"></span>
	  </a>
     </li>
     <li>
	  <a href="http://thevoiceoflouisville.epubxp.com/i/335813" target="_blank">
	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/11/voice-summer-14.png"></span>
	  </a>
     </li>
     <li>
	  <a href="http://thevoiceoflouisville.epubxp.com/i/280840" target="_blank">
	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/11/voice-derby-14.png"></span>
	  </a>
     </li>
     <li>
	  <a href="http://thevoiceoflouisville.epubxp.com/i/206736" target="_blank">
	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/11/voice-winter-13.png"></span>
	  </a>
     </li>
     <li>
	  <a href="http://thevoiceoflouisville.epubxp.com/i/174480" target="_blank">
	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/11/voice-fall-13.png"></span>
	  </a>
     </li>
     <li>
	  <a href="http://thevoiceoflouisville.epubxp.com/i/144795" target="_blank">
	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/11/voice-style-13.png"></span>
	  </a>
     </li>
     <li>
	  <a href="http://thevoiceoflouisville.epubxp.com/i/115203" target="_blank">
	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/11/voice-derby-13.png"></span>
	  </a>
     </li>
     <li>
	  <a href="http://thevoiceoflouisville.epubxp.com/i/91857" target="_blank">
	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/11/voice-holiday-12.png"></span>
	  </a>
     </li>
     <li>
	  <a href="http://thevoiceoflouisville.epubxp.com/i/75631" target="_blank">
	       <span class="lateload2 nomobile" data-src="https://voice-tribune.com//wp-content/uploads/2014/11/voice-bridal-12.png"></span>
	  </a>
     </li>
</ul>

<footer class="footer" role="contentinfo">
     <div id="page-up">
	  <a id="up-arrow" href="#"><span class="icon-arrow68"></span></a>
     </div>
     <div id="inner-footer" class="wrap clearfix">
	  <nav role="navigation">
	       <ul id="menu-footer-links" class="nav footer-nav clearfix"><li id="menu-item-167198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167198"><a href="https://voice-tribune.com/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-167208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167208"><a href="https://voice-tribune.com/about-us/where-to-find/">Where to Find</a></li>
	<li id="menu-item-167201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167201"><a href="https://voice-tribune.com/about-us/business-services/">Business Services</a></li>
	<li id="menu-item-167202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167202"><a href="https://voice-tribune.com/about-us/our-staff/">Our Staff</a></li>
	<li id="menu-item-167203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167203"><a href="https://voice-tribune.com/about-us/careers/">Careers</a></li>
</ul>
</li>
<li id="menu-item-167204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-167204"><a href="https://voice-tribune.com/contribute/">Contribute</a>
<ul class="sub-menu">
	<li id="menu-item-167215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167215"><a href="https://voice-tribune.com/contribute/engagement-announcement/">Engagement</a></li>
	<li id="menu-item-167214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167214"><a href="https://voice-tribune.com/contribute/wedding-announcement/">Wedding</a></li>
	<li id="menu-item-167213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167213"><a href="https://voice-tribune.com/contribute/wedding-anniversary/">Wedding Anniversary</a></li>
	<li id="menu-item-167355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167355"><a href="/events/community/add">Event</a></li>
	<li id="menu-item-167205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167205"><a href="https://voice-tribune.com/contribute/obituaries/">Obits</a></li>
</ul>
</li>
<li id="menu-item-167211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167211"><a href="https://voice-tribune.com/subscribe/">Subscribe</a></li>
<li id="menu-item-167207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167207"><a href="https://voice-tribune.com/advertise/">Advertise</a></li>
<li id="menu-item-167206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167206"><a href="https://voice-tribune.com/archive/">Archive</a></li>
<li id="menu-item-167200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167200"><a href="https://voice-tribune.com/contact-us/">Contact</a></li>
</ul>	  </nav>

	  <div class="source-org copyright">
		<p class="h1 logo">
		      <a href="https://voice-tribune.com">
			   <img src="https://voice-tribune.com/wp-content/themes/voice-tribune/library/images/voice-logo.svg" alt="">
		      </a>
		 </p>

	       &copy; 2017 The Voice-Tribune. All rights reserved. <a href="http://www.dbswebsite.com/">Louisville web design</a> by <a href="http://www.dbswebsite.com/">DBS Interactive</a>
		  <br class="clearfix">
		  <div class="social-icons">
			<a target="_blank" href="https://www.facebook.com/TheVoiceTribune" class="vt-social-icon"><span class="icon-facebook4"></span></a>
			<a target="_blank" href="https://twitter.com/thevoicetribune" class="vt-social-icon"><span class="icon-twitter8"></span></a>
			<a target="_blank" href="http://voice-tribune.com//feed/" class="vt-social-icon"><span class="icon-rss9"></span></a>
			<a href="mailto:circ@voice-tribune.com" class="vt-social-icon stay-updated-btn"><span class="icon-mail7"></span></a>
		  </div>
	  </div>
     </div> </footer> </div> 
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='https://voice-tribune.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css' type='text/css' media='all' />
<script type='text/javascript' src='https://voice-tribune.com/wp-includes/js/wp-embed.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"211894 http:\/\/voice-tribune.com\/?p=211894","disqusShortname":"voicetribunecom","disqusTitle":"The Best of Both Worlds","disqusUrl":"https:\/\/voice-tribune.com\/galleries\/the-best-of-both-worlds\/","options":{"manualSync":false},"postId":"211894"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voice-tribune.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voicetribunecom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voice-tribune.com/wp-content/plugins/disqus-comment-system/media/js/count.js' defer='defer'></script>

		     <script>var debug = { info : function() {} };</script>	<script src="https://voice-tribune.com/wp-content/themes/voice-tribune/library/js/global.min.js"></script>
	<script src="https://voice-tribune.com/wp-content/themes/voice-tribune/library/js/socialcount.min.js"></script>
	<!-- Animation for Ajax -->
	<div id="loading-full">
	    <div class="bubble"></div>
	    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	    viewBox="0 0 150 150" enable-background="new 0 0 150 150" xml:space="preserve" width="150" height="150">
		   <path fill="#FFFFFF" d="M82.8,89.6h-0.2l-7.8-21.3c-0.4-1.1-0.6-1.9-0.6-2.1c0-3.7,4.6-7.6,8.6-7.6c3.7,0,7.2,1.4,10.9,1.4
		   L82.8,89.6z M108.9,46.8l-3-2.7c-1.7,0.4-3,0.6-4.2,0.6c-4.2,0-5.8-1.9-10.9-1.9c-10.1,0-15.1,11.1-18.8,18.2l-3.6-9.6h3.6v-7.2
		   H42.6v7.2h3.9l20.5,56h19.1L108.9,46.8z"/>
	    </svg>
	</div>
	<style>
	#adblock-float-ad {
		height: 100%;
		width: 100%;
		overflow: hidden;
		position: fixed;
		z-index: 999;
		top: 0;
		left: 0;
		background: rgba(0,0,0,.8);
		text-align: center;
	}
	#adblock-float-ad div[id^="div-gpt-ad"] {
		height: auto !important;
		width: auto !important;
		background: none !important;
		transform: translate(-50%,-50%);
		position: absolute;
		top: 50%;
		left: 50%;
	}
	</style>
	<div id="adblock-float-ad" style="height: 1px; width:1px; overflow: hidden; margin-top:-1px;">
		<!-- Leaderboard 1-->

		<div id='div-gpt-ad-1455904162070-0' style="height: 1px; width:1px;">
			<span id="fancybox-ad-close" class="fancybox-close"></span>
		<script type='text/javascript'>
		jQuery(document).ready(function(){
			jQuery('#adblock-float-ad').on( 'click', function( event ) {
				event.preventDefault();
				if ( event.target.id == 'adblock-float-ad' || event.target.id == 'fancybox-ad-close') {
					jQuery('#adblock-float-ad').hide();
				}
			});
		});
		if ( matchMedia( 'only screen and ( min-width: 768px )' ).matches ) {
			// Cookies
			function createCookie(name, value, days) {
			    if (days) {
			        var date = new Date();
			        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			        var expires = "; expires=" + date.toGMTString();
			    }
			    else var expires = "";

			    document.cookie = name + "=" + value + expires + "; path=/";
			}

			function readCookie(name) {
			    var nameEQ = name + "=";
			    var ca = document.cookie.split(';');
			    for (var i = 0; i < ca.length; i++) {
			        var c = ca[i];
			        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
			        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
			    }
			    return null;
			}

			function eraseCookie(name) {
			    createCookie(name, "", -1);
			}

			if( readCookie("POPUPAD1-test") == null){
				createCookie("POPUPAD1-test", true, .0833);
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455904162070-0'); });
				if( jQuery('#adblock-float-ad > div').hasClass('display-none') ){
					//jQuery('#adblock-float-ad').attr('style',"");
					console.log('hide ad 1');
				}else{
					setTimeout(function(){
						console.log( jQuery('#adblock-float-ad > div').length );
						if( jQuery('#adblock-float-ad > div').hasClass('display-none') ){
							//jQuery('#adblock-float-ad').attr('style',"");
							console.log('hide ad 2');
						}else{
							jQuery('#adblock-float-ad').attr('style',"");
							console.log('open ad2');
						}
					}, 2000);
				}
			}else{
				console.log( 'I have already seen this ad' );
			}
		
		}
		</script>
		</div>
	</div>
</body>
</html> 